ผมมีปัญหาคับ...ขอความช่วยเหลือด่วน

  • 5 replies
  • 2167 views

0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้

*

TheDarkCool

ผมมีปัญหาคับ...ขอความช่วยเหลือด่วน

« เมื่อ: 18, กุมภาพันธ์ 2014, 10:33:22 AM »
ตั้งแต่ MT4  อัพเป็นเวอร์ชั่นใหม่  ผมมีปัญหาตรงที่ก๊อปอินดี้ไปวางในไฟล์แล้ว  แต่พอมาเปิดดูในกราฟกลับมองไม่เห็น  มันมีวิธีแก้ปัญหานี้ได้อย่างไรคับผม

ผมอยากได้ Indicator Fisher  ที่ใช้ได้กับ  MT4 Build 600 (เวอร์ชั่นใหม่)  ได้อะคับ

ช่วยด้วยช่วยที....

Share Topic.


*

ออฟไลน์ admin

  • *
  • 68,139
  • 2622

Re: ผมมีปัญหาคับ...ขอความช่วยเหลือด่วน

« ตอบกลับ #1 เมื่อ: 18, กุมภาพันธ์ 2014, 11:02:31 AM »
เปิด MT4 แล้วเข้าไปไน File/Open Data Folder พอเปิดขึ้นมา ก็เข้าไปใน MQL4 จะมีโฟลเดอ แบบรุ่นเก่าอยู่ ทั้งEa เดิมๆ ก็เอาไปวางไนนี้ได้ครับ
จากท่าน adjusting01
"เอาชนะใจตัวเองให้ได้ ก่อนที่จะไปเอาชนะตลาด"

*

TheDarkCool

Re: ผมมีปัญหาคับ...ขอความช่วยเหลือด่วน

« ตอบกลับ #2 เมื่อ: 18, กุมภาพันธ์ 2014, 07:05:20 PM »
ขอบคุณมากคับท่าน...ตอนนี้แก้ปัญหาได้แล้วคับ ผมว่ามันเกิดจากสกุลของอินดี้อะคับ  ถ้าเป็นสกุล  "EX"  ก๊อปไปวางแล้วจะใช้งานได้แต่ถ้าเป็น "MQL4" ก๊อปไปวางแล้วจะใช้งานไม่ได้หรือไม่ก็มองไม่เห็นแบบผมไปเลย  เข้าไปโมในอีดิส  มันเหมือนกับบอกว่าสกุลหลังนี้  มันเก่าเกินไปอะไรประมาณนี้อะคับ  มันขึ้นคำว่า Old อะคับ

ขอบคุณมากคับผม

*

bauchom

Re: ผมมีปัญหาคับ...ขอความช่วยเหลือด่วน

« ตอบกลับ #3 เมื่อ: 18, กุมภาพันธ์ 2014, 07:50:19 PM »
อินดี้ ฟิชเชอร์ ใช้งานยังไงคับ มีให้ลองใช้ไหมคับท่าน อิอิ

*

ออฟไลน์ admin

  • *
  • 68,139
  • 2622

Re: ผมมีปัญหาคับ...ขอความช่วยเหลือด่วน

« ตอบกลับ #4 เมื่อ: 18, กุมภาพันธ์ 2014, 07:58:26 PM »
อินดี้ ฟิชเชอร์ ใช้งานยังไงคับ มีให้ลองใช้ไหมคับท่าน อิอิ
ขอมาก็จัดไป http://www.earnforex.com/metatrader-indicators/Fisher
การใช้งานคร่าวๆ
« แก้ไขครั้งสุดท้าย: 18, กุมภาพันธ์ 2014, 08:01:44 PM โดย admin »
"เอาชนะใจตัวเองให้ได้ ก่อนที่จะไปเอาชนะตลาด"

*

bauchom

Re: ผมมีปัญหาคับ...ขอความช่วยเหลือด่วน

« ตอบกลับ #5 เมื่อ: 18, กุมภาพันธ์ 2014, 08:35:50 PM »
ขอบคุณค๊าบ  (TH)**

Tags: